Distribution pour les professionnels Depuis 2002
Livraison en France
+ 80 000 Articles
Miniature 0 Miniature 1
Produit Principal

Informatique & Multimédia

D-Link Switch DGS-1100-26MPV2 24xGBit/2xSFP 19" Managed PoE+ (370W)

60 mois garantie retour constructeur

Référence : 3800080

Informatique & Multimédia
Prix à partir de
376,67 € ht
Stock disponible : 1
Quantité : 1 pièce
Prix unitaire : 376,67€

Produits Similaires

D'autres produits susceptibles de vous intéresser

LogiLink Câble pour haut-parleurs, 2 x 1,5 mm2, 100 m
Informatique & Multimédia

LogiLink Câble pour haut-parleurs, 2 x 1,5 mm2, 100 m

Prix à partir de
37,40 €
1 pièce(s) 37,40 €
2 pièce(s) 37,20 €
4 pièce(s) 37,00 €
6 pièce(s) 36,70 €
8 pièce(s) 36,60 €
10 pièce(s) 36,50 €
VARTA Pile alcaline Longlife Max Power, E-Bloc (9V)
Informatique & Multimédia

VARTA Pile alcaline Longlife Max Power, E-Bloc (9V)

Prix à partir de
4,84 €
1 pièce(s) 4,84 €
2 pièce(s) 4,24 €
4 pièce(s) 3,92 €
10 pièce(s) 3,72 €
20 pièce(s) 3,64 €
30 pièce(s) 3,58 €
MOLESKINE Sac à dos pour laptop "The Legendary", S, noir
Informatique & Multimédia

MOLESKINE Sac à dos pour laptop "The Legendary", S, noir

Prix à partir de
177,40 €
1 pièce(s) 177,40 €
2 pièce(s) 175,80 €
3 pièce(s) 174,40 €
4 pièce(s) 173,40 €
5 pièce(s) 173,20 €
6 pièce(s) 172,80 €
Fellowes Gaine de câbles Câble Zip, longueur: 2,0 m, blanc
Informatique & Multimédia

Fellowes Gaine de câbles Câble Zip, longueur: 2,0 m, blanc

Prix à partir de
8,50 €
1 pièce(s) 8,50 €
2 pièce(s) 7,96 €
3 pièce(s) 7,84 €
6 pièce(s) 7,58 €
9 pièce(s) 7,48 €
12 pièce(s) 7,40 €
DIGITUS Hub USB 3.0, 4 ports, Slim Line, noir
Informatique & Multimédia

DIGITUS Hub USB 3.0, 4 ports, Slim Line, noir

Prix à partir de
15,40 €
1 pièce(s) 15,40 €
2 pièce(s) 14,90 €
4 pièce(s) 14,60 €
6 pièce(s) 14,30 €
8 pièce(s) 14,10 €
BACHMANN 19" Steckdosenleiste "Zero-U Space", 12-fach
Informatique & Multimédia

BACHMANN 19" Steckdosenleiste "Zero-U Space", 12-fach

Prix à partir de
109,40 €
1 pièce(s) 109,40 €
2 pièce(s) 108,20 €
3 pièce(s) 107,40 €
4 pièce(s) 106,40 €
5 pièce(s) 106,20 €
6 pièce(s) 106,00 €
shiverpeaks Câble USB 3.2 BASIC-S, USB-A - USB-C, 1 m
Informatique & Multimédia

shiverpeaks Câble USB 3.2 BASIC-S, USB-A - USB-C, 1 m

Prix à partir de
11,60 €
1 pièce(s) 11,60 €
2 pièce(s) 11,00 €
4 pièce(s) 10,70 €
6 pièce(s) 10,50 €
8 pièce(s) 10,40 €
10 pièce(s) 10,30 €
W&T Convertisseur d'interface RS232 9 Pôles fiche femelle-
Informatique & Multimédia

W&T Convertisseur d'interface RS232 9 Pôles fiche femelle-

Prix à partir de
200,00 €
1 pièce(s) 200,00 €
2 pièce(s) 198,00 €
3 pièce(s) 197,20 €
4 pièce(s) 196,40 €
5 pièce(s) 195,60 €
6 pièce(s) 194,80 €
DIGITUS Boîtier mural 19" Dynamic Basic, 9 U, noir
Informatique & Multimédia

DIGITUS Boîtier mural 19" Dynamic Basic, 9 U, noir

Prix à partir de
288,00 €
1 pièce(s) 288,00 €
2 pièce(s) 286,00 €
3 pièce(s) 284,00 €
6 pièce(s) 282,00 €
LogiLink Etagère 19", 1 U, téléscopique, (P)1.000 mm, gris
Informatique & Multimédia

LogiLink Etagère 19", 1 U, téléscopique, (P)1.000 mm, gris

Prix à partir de
140,60 €
1 pièce(s) 140,60 €
2 pièce(s) 139,40 €
3 pièce(s) 138,20 €
4 pièce(s) 137,40 €
5 pièce(s) 137,20 €
6 pièce(s) 136,80 €
LogiLink Plaque obturatrice 19", 2 U, noir (RAL9005)
Informatique & Multimédia

LogiLink Plaque obturatrice 19", 2 U, noir (RAL9005)

Prix à partir de
7,10 €
1 pièce(s) 7,10 €
2 pièce(s) 6,50 €
4 pièce(s) 6,22 €
8 pièce(s) 6,02 €
12 pièce(s) 5,94 €
20 pièce(s) 5,86 €
ANSMANN Câble magnétique charge et données 4en1, 1,2 m, noir
Informatique & Multimédia

ANSMANN Câble magnétique charge et données 4en1, 1,2 m, noir

Prix à partir de
23,80 €
1 pièce(s) 23,80 €
2 pièce(s) 23,50 €
4 pièce(s) 23,20 €
6 pièce(s) 22,70 €
8 pièce(s) 22,60 €
Telegärtner Connecteur pour rail STX, + femelle RJ45
Informatique & Multimédia

Telegärtner Connecteur pour rail STX, + femelle RJ45

Prix à partir de
41,50 €
1 pièce(s) 41,50 €
2 pièce(s) 41,00 €
4 pièce(s) 40,60 €
6 pièce(s) 40,30 €
10 pièce(s) 40,10 €
20 pièce(s) 39,90 €
LogiLink Câble d'installation, Cat.7, S/FTP, 100 m, Simplex
Informatique & Multimédia

LogiLink Câble d'installation, Cat.7, S/FTP, 100 m, Simplex

Prix à partir de
124,20 €
1 pièce(s) 124,20 €
2 pièce(s) 123,00 €
3 pièce(s) 122,00 €
4 pièce(s) 121,00 €
5 pièce(s) 120,80 €
6 pièce(s) 120,60 €
shiverpeaks Câble patch, Cat. 6A, S/FTP, 15,0 m, jaune
Informatique & Multimédia

shiverpeaks Câble patch, Cat. 6A, S/FTP, 15,0 m, jaune

Prix à partir de
16,90 €
1 pièce(s) 16,90 €
2 pièce(s) 16,40 €
4 pièce(s) 16,10 €
6 pièce(s) 15,80 €
8 pièce(s) 15,70 €
shiverpeaks Câble patch, Cat. 6A, S/FTP, 0,5 m, violet
Informatique & Multimédia

shiverpeaks Câble patch, Cat. 6A, S/FTP, 0,5 m, violet

Prix à partir de
2,76 €
1 pièce(s) 2,76 €
3 pièce(s) 2,04 €
5 pièce(s) 1,82 €
10 pièce(s) 1,64 €
20 pièce(s) 1,58 €
30 pièce(s) 1,54 €
LogiLink Câble patch Ultraflex, Cat.6A, S/FTP, 30 m, noir
Informatique & Multimédia

LogiLink Câble patch Ultraflex, Cat.6A, S/FTP, 30 m, noir

Prix à partir de
33,10 €
1 pièce(s) 33,10 €
2 pièce(s) 32,70 €
4 pièce(s) 32,50 €
6 pièce(s) 32,20 €
8 pièce(s) 32,00 €
shiverpeaks Câble patch, cat. 8.1, F/FTP, 1,5 m, jaune
Informatique & Multimédia

shiverpeaks Câble patch, cat. 8.1, F/FTP, 1,5 m, jaune

Prix à partir de
5,26 €
1 pièce(s) 5,26 €
2 pièce(s) 4,68 €
4 pièce(s) 4,38 €
10 pièce(s) 4,18 €
20 pièce(s) 4,10 €
30 pièce(s) 4,04 €
LogiLink Pince à sertir coupante, bleu / jaune
Informatique & Multimédia

LogiLink Pince à sertir coupante, bleu / jaune

Prix à partir de
23,30 €
1 pièce(s) 23,30 €
2 pièce(s) 23,00 €
4 pièce(s) 22,70 €
6 pièce(s) 22,30 €
8 pièce(s) 22,10 €

Produit RESEAU professionnel
Négociation automatique Oui
Standards réseau IEEE 802.1D,IEEE 802.1w,IEEE 802.3af,IEEE 802.3at
Assistance contrôle des flux Oui
Port mirroring (Mise en miroir des ports) Oui
Agrégation de lien Oui
Contrôle Broadcast storm Oui
Limitation du débit Oui
Fonctions LAN virtuelles Port-based VLAN,Voice VLAN
Semi-duplex Oui
Full duplex Oui
Auto MDI (MDI-X) Oui
Protocles Spanning Tree (STP) Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10GBASE-T,1000BASE-T
Marchand D-Link
Quantité de ports Combo SFP 2
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Hauteur 44 mm
Largeur 440 mm
Profondeur 208 mm
Poids 2800 g
Couleur du produit Noir
Grille de montage Oui
Matériau du boîtier (corps) Métal
Power over Ethernet (PoE) Nombre de ports 24
Quantité de ports Power Over Ethernet plus (PoE+) 24
Port par alimentation PoE (Power over Ethernet) 370 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Sans ventilateur Oui
Niveau sonore 50.5 dB
MTBF (PoE) 317.777 h
Mémoire flash 16 Mo
Nombre de groupes multicast filtrés 1
Support à la multidifusion Oui
Entrées IPv4 multicast 1
Entrées IPv6 multicast 1
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Consommation (max) 454.1 W
Bloc d'alimentation inclus Oui
Température d'opération -10 - 50 °C
Taux d'humidité relative (stockage) 0 - 95 %
Dissipation thermique 287 BTU/h
Humidité relative de fonctionnement (H-H) 0 - 95 %
Température hors fonctionnement -40 - 70 °C
Fonctions IPv4 et IPv6 IPv4 FIB
Capacité de commutation 52 Gbit/s
Support de trames étendues (Jumbo Frames) Oui
Répertoire MAC 8 entrées
Taux de transfert 38.69 Mpps
Filtrage d'adresse MAC Oui
Sécurité de port statique Oui
Fonctions DHCP DHCP client
Algorithme de sécurité soutenu SSL/TLS
Filtrage IGMP Oui
Inspection ARP Oui
Support MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Banc de commutateurs L2
Qualité de service (QoS) Oui
Gestion basée sur le web Oui
Type de commutateur Géré

Existe depuis

20
ans
Commandes assurés
Toute commande doit être passé par écrit
Expédition de colis
Les colis sont expédiés dans 3 jours
Service client
Service client 24h/7j
Paiement sécurisé
Notre paiement sécurisé avec SSL