Distribution pour les professionnels Depuis 2002
Livraison en France
+ 80 000 Articles
Miniature 0
Produit Principal

Informatique & Multimédia

D-Link Switch DGS-1250-28X/E 24xGBit/4xSFP+ 19" Managed

60 mois garantie retour constructeur

Référence : 3800091

Informatique & Multimédia
Prix à partir de
283,22 € ht
Stock disponible : 1
Quantité : 1 pièce
Prix unitaire : 283,22€

Produits Similaires

D'autres produits susceptibles de vous intéresser

LogiLink Casque stéréo, avec microphone, noir
Informatique & Multimédia

LogiLink Casque stéréo, avec microphone, noir

Prix à partir de
17,50 €
1 pièce(s) 17,50 €
2 pièce(s) 17,20 €
4 pièce(s) 16,90 €
6 pièce(s) 16,60 €
8 pièce(s) 16,50 €
10 pièce(s) 16,40 €
VARTA Pile photo "LITHIUM", 2CR5, 6,0 V
Informatique & Multimédia

VARTA Pile photo "LITHIUM", 2CR5, 6,0 V

Prix à partir de
9,80 €
1 pièce(s) 9,80 €
2 pièce(s) 9,14 €
4 pièce(s) 8,88 €
6 pièce(s) 8,64 €
10 pièce(s) 8,52 €
20 pièce(s) 8,40 €
ANSMANN Pile photo au lithium, CR2/CR17335, pack de 10
Informatique & Multimédia

ANSMANN Pile photo au lithium, CR2/CR17335, pack de 10

Prix à partir de
26,20 €
1 pièce(s) 26,20 €
2 pièce(s) 25,80 €
4 pièce(s) 25,60 €
6 pièce(s) 25,00 €
8 pièce(s) 24,80 €
hama Clé USB 2.0 "Rotate", 8 GB, noir/argent
Informatique & Multimédia

hama Clé USB 2.0 "Rotate", 8 GB, noir/argent

Prix à partir de
12,30 €
1 pièce(s) 12,30 €
2 pièce(s) 11,70 €
4 pièce(s) 11,46 €
6 pièce(s) 11,22 €
10 pièce(s) 11,10 €
20 pièce(s) 10,96 €
DIGITUS Câble adaptateur DisplayPort, DP sur DVI-D (24+1),3m
Informatique & Multimédia

DIGITUS Câble adaptateur DisplayPort, DP sur DVI-D (24+1),3m

Prix à partir de
19,50 €
1 pièce(s) 19,50 €
2 pièce(s) 19,10 €
4 pièce(s) 18,80 €
6 pièce(s) 18,40 €
8 pièce(s) 18,30 €
DIGITUS Câble adaptateur bidirectionnel USB type C - DP, 2 m
Informatique & Multimédia

DIGITUS Câble adaptateur bidirectionnel USB type C - DP, 2 m

Prix à partir de
31,30 €
1 pièce(s) 31,30 €
2 pièce(s) 30,80 €
4 pièce(s) 30,60 €
6 pièce(s) 30,30 €
8 pièce(s) 30,10 €
Filtre de rechange type 2 pour aspirateurs SCS / coffret
Informatique & Multimédia

Filtre de rechange type 2 pour aspirateurs SCS / coffret

Prix à partir de
36,20 €
1 pièce(s) 36,20 €
2 pièce(s) 35,90 €
4 pièce(s) 35,80 €
6 pièce(s) 35,50 €
8 pièce(s) 35,30 €
12 pièce(s) 35,20 €
shiverpeaks Câble BASIC-S USB 4.0, USB-C mâle, 1,50 m
Informatique & Multimédia

shiverpeaks Câble BASIC-S USB 4.0, USB-C mâle, 1,50 m

Prix à partir de
14,90 €
1 pièce(s) 14,90 €
2 pièce(s) 14,30 €
5 pièce(s) 13,90 €
10 pièce(s) 13,50 €
15 pièce(s) 13,40 €
shiverpeaks Kit de montage M6 pour composants 19", 20 pièces
Informatique & Multimédia

shiverpeaks Kit de montage M6 pour composants 19", 20 pièces

Prix à partir de
5,30 €
1 pièce(s) 5,30 €
2 pièce(s) 4,70 €
5 pièce(s) 4,34 €
10 pièce(s) 4,20 €
15 pièce(s) 4,16 €
20 pièce(s) 4,08 €
DIGITUS module Keystone Cat. 6, blindé
Informatique & Multimédia

DIGITUS module Keystone Cat. 6, blindé

Prix à partir de
6,24 €
1 pièce(s) 6,24 €
2 pièce(s) 5,70 €
4 pièce(s) 5,42 €
8 pièce(s) 5,26 €
12 pièce(s) 5,18 €
20 pièce(s) 5,08 €
LogiLink Câble Patch, Cat. 5e, F/UTP, 7,5 m, jaune, gaine en
Informatique & Multimédia

LogiLink Câble Patch, Cat. 5e, F/UTP, 7,5 m, jaune, gaine en

Prix à partir de
4,52 €
1 pièce(s) 4,52 €
2 pièce(s) 3,90 €
4 pièce(s) 3,60 €
10 pièce(s) 3,38 €
20 pièce(s) 3,32 €
30 pièce(s) 3,26 €
DIGITUS Câble de brassage, Cat. 6, U/UTP, 0,25 m, gris
Informatique & Multimédia

DIGITUS Câble de brassage, Cat. 6, U/UTP, 0,25 m, gris

Prix à partir de
2,44 €
1 pièce(s) 2,44 €
3 pièce(s) 1,64 €
5 pièce(s) 1,48 €
10 pièce(s) 1,28 €
20 pièce(s) 1,22 €
40 pièce(s) 1,16 €
LogiLink Câble patch, Cat. 6, S/FTP, 0,5 m, gris
Informatique & Multimédia

LogiLink Câble patch, Cat. 6, S/FTP, 0,5 m, gris

Prix à partir de
2,68 €
1 pièce(s) 2,68 €
3 pièce(s) 1,92 €
5 pièce(s) 1,72 €
10 pièce(s) 1,54 €
20 pièce(s) 1,48 €
40 pièce(s) 1,42 €
shiverpeaks Câble patch, Cat. 6A, S/FTP, 5,0 m, bleu
Informatique & Multimédia

shiverpeaks Câble patch, Cat. 6A, S/FTP, 5,0 m, bleu

Prix à partir de
7,26 €
1 pièce(s) 7,26 €
2 pièce(s) 6,66 €
4 pièce(s) 6,40 €
10 pièce(s) 6,14 €
20 pièce(s) 6,06 €
30 pièce(s) 6,00 €
FLEXLINE Câble patch cat. 8.1, U/FTP, extra fin, 0,5 m
Informatique & Multimédia

FLEXLINE Câble patch cat. 8.1, U/FTP, extra fin, 0,5 m

Prix à partir de
4,58 €
1 pièce(s) 4,58 €
2 pièce(s) 3,96 €
5 pièce(s) 3,58 €
10 pièce(s) 3,44 €
15 pièce(s) 3,40 €
20 pièce(s) 3,32 €
LogiLink Câble patch plat U/FTP, Cat.6A, 20,0 m, noir
Informatique & Multimédia

LogiLink Câble patch plat U/FTP, Cat.6A, 20,0 m, noir

Prix à partir de
12,80 €
1 pièce(s) 12,80 €
2 pièce(s) 12,30 €
4 pièce(s) 12,00 €
6 pièce(s) 11,70 €
10 pièce(s) 11,60 €
DIGITUS Câble patch à fibres optiques,OM3, LC mâle - SC mâle
Informatique & Multimédia

DIGITUS Câble patch à fibres optiques,OM3, LC mâle - SC mâle

Prix à partir de
12,60 €
1 pièce(s) 12,60 €
2 pièce(s) 12,10 €
4 pièce(s) 11,80 €
6 pièce(s) 11,60 €
8 pièce(s) 11,50 €
10 pièce(s) 11,40 €
DIGITUS Boîte d'épissure fibres optiques OUTDOOR, IP65,
Informatique & Multimédia

DIGITUS Boîte d'épissure fibres optiques OUTDOOR, IP65,

Prix à partir de
43,70 €
1 pièce(s) 43,70 €
2 pièce(s) 43,20 €
4 pièce(s) 42,90 €
6 pièce(s) 42,60 €
8 pièce(s) 42,40 €
10 pièce(s) 42,30 €
Pince-clé 1 0,95 cm (3/8") pouce Telegärtner
Informatique & Multimédia

Pince-clé 1 0,95 cm (3/8") pouce Telegärtner

Prix à partir de
133,40 €
1 pièce(s) 133,40 €
2 pièce(s) 132,00 €
3 pièce(s) 131,00 €
4 pièce(s) 130,20 €
5 pièce(s) 130,00 €
6 pièce(s) 129,60 €

Produit RESEAU professionnel
Standards réseau IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Assistance contrôle des flux Oui
Port mirroring (Mise en miroir des ports) Oui
Agrégation de lien Oui
Contrôle Broadcast storm Oui
Fonctions LAN virtuelles Voice VLAN
Full duplex Oui
Auto MDI (MDI-X) Oui
Nombre de VLANs 4094
Protocles Spanning Tree (STP) Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Support VLAN Oui
Soutien 10G Oui
Technologie de câblage Ethernet cuivre 10BASE-T,100BASE-TX,1000BASE-T
Types de câbles soutenus Cat5,Cat5e
Marchand D-Link
Largeur brute de la palette 1200 mm
Longueur brute de la palette 1100 mm
Largeur du carton d'expédition 478 mm
Longueur du carton d'expédition 585 mm
Hauteur du carton d'expédition 318 mm
Poids brut du casier d’expédition (interne) 16213 g
Produit par casier d’expédition (interne) 5 pièce(s)
Poids net du colis d'expédition 11644 g
Poids brut de palette (air) 407612 g
Casiers principaux (externes) par palette (air) 24 pièce(s)
Quantité par palette (air) 120 pièce(s)
Hauteur de la palette (air) 2043 mm
Poids brut de palette (mer) 407612 g
Casiers principaux (externes) par palette (mer) 24 pièce(s)
Produits par palette (mer) 120 pièce(s)
Hauteur de la palette (mer) 2043 mm
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantités d'emplacements de module SFP+ 4
Port de console RJ-45
Technologie de câblage Ethernet sur fibre 100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-ZX
Hauteur 44 mm
Largeur 440 mm
Profondeur 140 mm
Poids 3860 g
Voyants Activité, Liaison, Énergie, Vitesse
Couleur du produit Noir
Certification CB, UL, BSMI, CCC
Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non
Niveau sonore 47.6 dB
Micrologiciel évolutif Oui
Temps moyen entre pannes 743482.45 h
Mémoire flash 64 Mo
Mémoire interne 2048 Mo
Type de mémoire DDR3-SDRAM
Support à la multidifusion Oui
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Consommation (max) 30.6 W
Bloc d'alimentation inclus Oui
Température d'opération -5 - 50 °C
Taux d'humidité relative (stockage) 0 - 95 %
Dissipation thermique 104.346 BTU/h
Humidité relative de fonctionnement (H-H) 0 - 95 %
Température hors fonctionnement -20 - 70 °C
Mémoire cache de paquet 12 Mo
Nombre de routes statiques 124
Capacité de commutation 128 Gbit/s
Trames géantes 12000
Support de trames étendues (Jumbo Frames) Oui
Route statique Oui
Enregistrement-et-réémission Oui
Répertoire MAC 16000 entrées
Taux de transfert 95.24 Mpps
Profondeur du colis 563 mm
Hauteur du colis 89 mm
Largeur du colis 282 mm
Poids du paquet 2966 g
Protection en boucle Oui
Liaison de port IP-MAC Oui
Règles de listes de contrôle d'accès 768
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Liste de contrôle d'accès (ACL) Oui
Fonctions DHCP DHCP client,DHCP server,DHCP snooping
Algorithme de sécurité soutenu EAP,MD5,PEAP,SSH,SSL/TLS,TTLS
Filtrage IGMP Oui
Inspection ARP Oui
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Banc de commutateurs L3
Qualité de service (QoS) Oui
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Type de commutateur Géré

Existe depuis

20
ans
Commandes assurés
Toute commande doit être passé par écrit
Expédition de colis
Les colis sont expédiés dans 3 jours
Service client
Service client 24h/7j
Paiement sécurisé
Notre paiement sécurisé avec SSL