Informatique & Multimédia
Informatique & Multimédia
D'autres produits susceptibles de vous intéresser
LogiLink Coque de télévision, imperméable, pour TV 32" - 55
| 1 pièce(s) | 432,00 € |
| 2 pièce(s) | 430,00 € |
| 4 pièce(s) | 428,00 € |
| 5 pièce(s) | 426,00 € |
LogiLink Support mural pour TV, plat, pour 81,28 à 139
| 1 pièce(s) | 10,70 € |
| 2 pièce(s) | 10,00 € |
| 4 pièce(s) | 9,80 € |
| 6 pièce(s) | 9,58 € |
| 8 pièce(s) | 9,50 € |
| 10 pièce(s) | 9,40 € |
DURABLE Pochette CD/DVD COVER M, pour 4 CD, PP, A4
| 1 pièce(s) | 12,20 € |
| 2 pièce(s) | 11,70 € |
| 5 pièce(s) | 11,20 € |
| 10 pièce(s) | 11,00 € |
| 15 pièce(s) | 10,90 € |
| 20 pièce(s) | 10,80 € |
shiverpeaks Câble BASIC-S Mini DisplayPort - DVI-D 24+1
| 1 pièce(s) | 13,40 € |
| 2 pièce(s) | 12,90 € |
| 4 pièce(s) | 12,70 € |
| 6 pièce(s) | 12,40 € |
| 8 pièce(s) | 12,30 € |
| 10 pièce(s) | 12,20 € |
EXACOMPTA Trolley pour ordinateur portable EXACTIVE, noir
| 1 pièce(s) | 164,20 € |
| 2 pièce(s) | 162,60 € |
| 3 pièce(s) | 161,20 € |
| 4 pièce(s) | 160,20 € |
| 5 pièce(s) | 160,00 € |
| 6 pièce(s) | 159,60 € |
KONTAKT CHEMIE KONTAKT GOLD 2000 lubrifiant pr contact,200ml
| 1 pièce(s) | 45,00 € |
| 2 pièce(s) | 44,60 € |
| 4 pièce(s) | 44,30 € |
| 6 pièce(s) | 44,00 € |
| 8 pièce(s) | 43,80 € |
| 12 pièce(s) | 43,70 € |
brennenstuhl 19" Steckdosenleiste Premium-Line Technik
| 1 pièce(s) | 59,30 € |
| 2 pièce(s) | 58,60 € |
| 4 pièce(s) | 58,30 € |
| 6 pièce(s) | 57,80 € |
| 8 pièce(s) | 57,70 € |
| 10 pièce(s) | 57,60 € |
LogiLink Câble USB 2.0, USB-C mâle - USB-C mâle, 3,0 m, noir
| 1 pièce(s) | 9,26 € |
| 2 pièce(s) | 8,56 € |
| 4 pièce(s) | 8,28 € |
| 6 pièce(s) | 8,08 € |
| 8 pièce(s) | 8,00 € |
| 10 pièce(s) | 7,92 € |
W&T Amplificateur RS232 - isolation galvanique (1.000 V)
| 1 pièce(s) | 270,00 € |
| 2 pièce(s) | 268,00 € |
| 3 pièce(s) | 266,00 € |
| 5 pièce(s) | 264,00 € |
shiverpeaks Câble de données et de charge BASIC-S, 2 m
| 1 pièce(s) | 5,34 € |
| 2 pièce(s) | 4,76 € |
| 4 pièce(s) | 4,46 € |
| 8 pièce(s) | 4,28 € |
| 12 pièce(s) | 4,22 € |
| 20 pièce(s) | 4,12 € |
DIGITUS Module de connexion cat.7 pour câble Twisted Pair
| 1 pièce(s) | 6,42 € |
| 2 pièce(s) | 5,78 € |
| 4 pièce(s) | 5,48 € |
| 8 pièce(s) | 5,28 € |
| 12 pièce(s) | 5,22 € |
| 20 pièce(s) | 5,14 € |
shiverpeaks Capuchon de protection pour fiche RJ45, vert
| 1 pièce(s) | 2,76 € |
| 3 pièce(s) | 2,04 € |
| 5 pièce(s) | 1,82 € |
| 10 pièce(s) | 1,64 € |
| 15 pièce(s) | 1,60 € |
| 20 pièce(s) | 1,56 € |
LogiLink Câble patch EconLine, Cat. 6, U/UTP, 1,5 m, noir
| 1 pièce(s) | 2,62 € |
| 3 pièce(s) | 1,86 € |
| 5 pièce(s) | 1,64 € |
| 10 pièce(s) | 1,46 € |
| 20 pièce(s) | 1,40 € |
| 40 pièce(s) | 1,34 € |
DIGITUS Câble de brassage, Cat. 6, S/FTP, 1,0 m, vert
| 1 pièce(s) | 3,34 € |
| 3 pièce(s) | 2,72 € |
| 5 pièce(s) | 2,48 € |
| 10 pièce(s) | 2,30 € |
| 20 pièce(s) | 2,24 € |
| 30 pièce(s) | 2,18 € |
shiverpeaks Câble patch Cat. 6A, U/UTP, 30,00 m, rouge
| 1 pièce(s) | 16,00 € |
| 2 pièce(s) | 15,40 € |
| 4 pièce(s) | 15,20 € |
| 6 pièce(s) | 14,90 € |
| 8 pièce(s) | 14,70 € |
DIGITUS Câble de brassage Slim, cat. 6A, F/FTP, 0,3 m, jaune
| 1 pièce(s) | 4,18 € |
| 2 pièce(s) | 3,56 € |
| 4 pièce(s) | 3,24 € |
| 10 pièce(s) | 3,04 € |
| 20 pièce(s) | 2,96 € |
| 30 pièce(s) | 2,90 € |
BRÜDER MANNESMANN Pince à dénuder automatique, vert
| 1 pièce(s) | 9,72 € |
| 2 pièce(s) | 9,06 € |
| 4 pièce(s) | 8,80 € |
| 8 pièce(s) | 8,50 € |
| 12 pièce(s) | 8,42 € |
| 16 pièce(s) | 8,34 € |
| Algorithmes de planification de file d'attente | Weighted Round Robin (WRR) |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Fonctions LAN virtuelles | Voice VLAN |
| Auto MDI (MDI-X) | Oui |
| Nombre de VLANs | 4094 |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Soutien 10G | Oui |
| Marchand | D-Link |
| Largeur brute de la palette | 1200 mm |
| Longueur brute de la palette | 1100 mm |
| Largeur du carton d'expédition | 478 mm |
| Longueur du carton d'expédition | 585 mm |
| Hauteur du carton d'expédition | 428 mm |
| Poids brut du casier d’expédition (interne) | 27350 g |
| Produit par casier d’expédition (interne) | 5 pièce(s) |
| Poids net du colis d'expédition | 22855 g |
| Poids brut de palette (air) | 456100 g |
| Casiers principaux (externes) par palette (air) | 16 pièce(s) |
| Quantité par palette (air) | 80 pièce(s) |
| Hauteur de la palette (air) | 1847 mm |
| Poids brut de palette (mer) | 456100 g |
| Casiers principaux (externes) par palette (mer) | 16 pièce(s) |
| Produits par palette (mer) | 80 pièce(s) |
| Hauteur de la palette (mer) | 1847 mm |
| Nombre de modules SFP+ installés | 0 |
| Nombre de modules SFP installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Non |
| Quantité de ports Ethernet RJ-45 de commutation de base | 48 |
| Quantités d'emplacements de module SFP+ | 4 |
| Port de console | RJ-45 |
| Hauteur | 44 mm |
| Largeur | 440 mm |
| Profondeur | 430 mm |
| Poids | 3850 g |
| Voyants | Activité, Liaison, Énergie, Vitesse |
| Couleur du produit | Noir |
| Grille de montage | Oui |
| Compatibilité électromagnétique | CE A, VCCI A, FCC A, IC, BSMI |
| Power over Ethernet (PoE) Nombre de ports | 48 |
| Budget Total Power over Ethernet (PoE) | 370 W |
| Port par alimentation PoE (Power over Ethernet) | 15.4 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Niveau sonore | 51.2 dB |
| Temps moyen entre pannes | 309053.1 h |
| Mémoire flash | 64 Mo |
| Mémoire interne | 2048 Mo |
| Type de mémoire | DDR3-SDRAM |
| Code du système harmonisé | 85176990 |
| Support à la multidifusion | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Consommation (max) | 467.3 W |
| Bloc d'alimentation inclus | Oui |
| Température d'opération | -5 - 50 °C |
| Taux d'humidité relative (stockage) | 0 - 95 % |
| Dissipation thermique | 1512.676 BTU/h |
| Humidité relative de fonctionnement (H-H) | 0 - 95 % |
| Température hors fonctionnement | -20 - 70 °C |
| Mémoire cache de paquet | 16 Mo |
| Nombre de routes statiques | 124 |
| Capacité de commutation | 176 Gbit/s |
| Trames géantes | 12000 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Route statique | Oui |
| Répertoire MAC | 32000 entrées |
| Taux de transfert | 130.95 Mpps |
| Profondeur du colis | 563 mm |
| Hauteur du colis | 89 mm |
| Largeur du colis | 393 mm |
| Poids du paquet | 5170 g |
| Protection en boucle | Oui |
| Liaison de port IP-MAC | Oui |
| Règles de listes de contrôle d'accès | 768 |
| Liste de contrôle d'accès (ACL) | Oui |
| Fonctions DHCP | DHCP client, DHCP server, DHCP snooping |
| Algorithme de sécurité soutenu | EAP, LEAP, PEAP, SSH, TTLS |
| Filtrage IGMP | Oui |
| Certification | CB, UL, BSMI, CCC |
| Support MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RF C1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Banc de commutateurs | L3 |
| Qualité de service (QoS) | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Gestion basée sur le web | Oui |
| Journal des événements du système | Oui |
| Type de commutateur | Géré |
| Géré sur le Cloud | Non |
Existe depuis