Distribution pour les professionnels Depuis 2002
Livraison en France
+ 80 000 Articles
Miniature 0
Produit Principal

Informatique & Multimédia

TP-LINK Switch SG2218P 18xGBit/2xSFP Smart Managed Omada SDN PoE+ Rack Mountable

60 mois garantie retour constructeur

Référence : 3860412

Informatique & Multimédia
Prix à partir de
226,11 € ht
Stock disponible : 1
Quantité : 1 pièce
Prix unitaire : 226,11€

Produits Similaires

D'autres produits susceptibles de vous intéresser

ANSMANN Pile photo au lithium, CR2/CR17335, pack de 10
Informatique & Multimédia

ANSMANN Pile photo au lithium, CR2/CR17335, pack de 10

Prix à partir de
26,20 €
1 pièce(s) 26,20 €
2 pièce(s) 25,80 €
4 pièce(s) 25,60 €
6 pièce(s) 25,00 €
8 pièce(s) 24,80 €
LogiLink Adaptateur mini DisplayPort mâle - DVI femelle +
Informatique & Multimédia

LogiLink Adaptateur mini DisplayPort mâle - DVI femelle +

Prix à partir de
11,20 €
1 pièce(s) 11,20 €
2 pièce(s) 10,60 €
4 pièce(s) 10,30 €
6 pièce(s) 10,10 €
8 pièce(s) 10,00 €
10 pièce(s) 9,92 €
shiverpeaks Câble HDMI BASIC-S, HDMI-A mâle, 7,5 m
Informatique & Multimédia

shiverpeaks Câble HDMI BASIC-S, HDMI-A mâle, 7,5 m

Prix à partir de
11,50 €
1 pièce(s) 11,50 €
2 pièce(s) 11,00 €
5 pièce(s) 10,50 €
10 pièce(s) 10,30 €
15 pièce(s) 10,20 €
20 pièce(s) 10,10 €
LogiLink Câble de connexion DisplayPort, noir, 7,5 m
Informatique & Multimédia

LogiLink Câble de connexion DisplayPort, noir, 7,5 m

Prix à partir de
22,20 €
1 pièce(s) 22,20 €
2 pièce(s) 21,80 €
4 pièce(s) 21,50 €
6 pièce(s) 21,00 €
8 pièce(s) 20,90 €
10 pièce(s) 20,80 €
LiGHTPAK Trolley Business pour laptop "SKY", nylon, noir
Informatique & Multimédia

LiGHTPAK Trolley Business pour laptop "SKY", nylon, noir

Prix à partir de
153,00 €
1 pièce(s) 153,00 €
2 pièce(s) 151,40 €
3 pièce(s) 150,20 €
6 pièce(s) 148,80 €
9 pièce(s) 148,60 €
12 pièce(s) 148,20 €
shiverpeaks BASIC-S Câble USB 2.0, A-mâle - A-mâle
Informatique & Multimédia

shiverpeaks BASIC-S Câble USB 2.0, A-mâle - A-mâle

Prix à partir de
3,48 €
1 pièce(s) 3,48 €
3 pièce(s) 2,88 €
5 pièce(s) 2,64 €
10 pièce(s) 2,46 €
15 pièce(s) 2,42 €
20 pièce(s) 2,36 €
DIGITUS Câble USB 2.0 silicone, USB-C - USB-A, 1,0 m, blanc
Informatique & Multimédia

DIGITUS Câble USB 2.0 silicone, USB-C - USB-A, 1,0 m, blanc

Prix à partir de
7,88 €
1 pièce(s) 7,88 €
2 pièce(s) 7,32 €
4 pièce(s) 7,06 €
8 pièce(s) 6,84 €
12 pièce(s) 6,78 €
20 pièce(s) 6,68 €
DIGITUS Récepteur HDMI 4K sans fil pour extenseur DS-55328
Informatique & Multimédia

DIGITUS Récepteur HDMI 4K sans fil pour extenseur DS-55328

Prix à partir de
212,00 €
1 pièce(s) 212,00 €
2 pièce(s) 210,00 €
4 pièce(s) 208,00 €
DIGITUS Coffret mural 19" Unique Line, 9 U, gris clair
Informatique & Multimédia

DIGITUS Coffret mural 19" Unique Line, 9 U, gris clair

Prix à partir de
334,00 €
1 pièce(s) 334,00 €
2 pièce(s) 332,00 €
3 pièce(s) 330,00 €
5 pièce(s) 328,00 €
shiverpeaks Câble de données et de charge BASIC-S, 0,5 m
Informatique & Multimédia

shiverpeaks Câble de données et de charge BASIC-S, 0,5 m

Prix à partir de
4,22 €
1 pièce(s) 4,22 €
2 pièce(s) 3,58 €
4 pièce(s) 3,26 €
8 pièce(s) 3,10 €
12 pièce(s) 3,04 €
20 pièce(s) 2,96 €
VARTA Câble de chargement Speed Charge & Sync cable 2 m
Informatique & Multimédia

VARTA Câble de chargement Speed Charge & Sync cable 2 m

Prix à partir de
19,60 €
1 pièce(s) 19,60 €
2 pièce(s) 19,20 €
4 pièce(s) 18,90 €
6 pièce(s) 18,50 €
12 pièce(s) 18,30 €
18 pièce(s) 18,20 €
LogiLink Câble USB 2.0, USB-C - USB-C, 1,0 m, blanc
Informatique & Multimédia

LogiLink Câble USB 2.0, USB-C - USB-C, 1,0 m, blanc

Prix à partir de
3,38 €
1 pièce(s) 3,38 €
3 pièce(s) 2,76 €
5 pièce(s) 2,54 €
10 pièce(s) 2,36 €
15 pièce(s) 2,32 €
20 pièce(s) 2,26 €
LogiLink Powerbank, 5.000 mAh, 2x USB-C, noir
Informatique & Multimédia

LogiLink Powerbank, 5.000 mAh, 2x USB-C, noir

Prix à partir de
14,80 €
1 pièce(s) 14,80 €
2 pièce(s) 14,20 €
4 pièce(s) 13,90 €
6 pièce(s) 13,60 €
8 pièce(s) 13,50 €
10 pièce(s) 13,40 €
DIGITUS Câble de brassage, Cat. 6, U/UTP, 5,0 m, blanc
Informatique & Multimédia

DIGITUS Câble de brassage, Cat. 6, U/UTP, 5,0 m, blanc

Prix à partir de
5,86 €
1 pièce(s) 5,86 €
2 pièce(s) 5,30 €
4 pièce(s) 5,00 €
8 pièce(s) 4,84 €
12 pièce(s) 4,78 €
20 pièce(s) 4,68 €
LogiLink Câble patch EconLine, Cat. 6, U/UTP, 2 m, gris
Informatique & Multimédia

LogiLink Câble patch EconLine, Cat. 6, U/UTP, 2 m, gris

Prix à partir de
2,82 €
1 pièce(s) 2,82 €
3 pièce(s) 2,08 €
5 pièce(s) 1,86 €
10 pièce(s) 1,70 €
20 pièce(s) 1,62 €
40 pièce(s) 1,58 €
shiverpeaks Câble patch, Cat. 6A, S/FTP, 20,0 m, blanc
Informatique & Multimédia

shiverpeaks Câble patch, Cat. 6A, S/FTP, 20,0 m, blanc

Prix à partir de
21,80 €
1 pièce(s) 21,80 €
2 pièce(s) 21,40 €
4 pièce(s) 21,10 €
6 pièce(s) 20,70 €
8 pièce(s) 20,50 €
LogiLink Câble Patch Primeline, Cat. 6A, S/FTP, 50,0 m, noir
Informatique & Multimédia

LogiLink Câble Patch Primeline, Cat. 6A, S/FTP, 50,0 m, noir

Prix à partir de
49,20 €
1 pièce(s) 49,20 €
2 pièce(s) 49,00 €
4 pièce(s) 48,70 €
6 pièce(s) 48,30 €
8 pièce(s) 48,20 €
10 pièce(s) 48,10 €
LogiLink Câble batch fibre optique, OS2, 100 m, jaune
Informatique & Multimédia

LogiLink Câble batch fibre optique, OS2, 100 m, jaune

Prix à partir de
23,80 €
1 pièce(s) 23,80 €
2 pièce(s) 23,50 €
4 pièce(s) 23,20 €
6 pièce(s) 22,80 €
8 pièce(s) 22,60 €

Produit RESEAU professionnel
Négociation automatique Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Assistance contrôle des flux Oui
Agrégation de lien Oui
Contrôle Broadcast storm Oui
Acheminement sur politique Oui
Limitation du débit Oui
Routage IP Oui
LAN Ethernet : taux de transfert des données 10.100.1000 Mbit/s
Auto MDI (MDI-X) Oui
Protocles Spanning Tree (STP) Oui
Support VLAN Oui
Soutien 10G Non
Marchand TP-LINK
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 16
Hauteur 44 mm
Largeur 440 mm
Profondeur 180 mm
Voyants Oui
Couleur du produit Noir
Certification CE, FCC, RoHS
Grille de montage Oui
Format 1U
Budget Total Power over Ethernet (PoE) 150 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Support à la multidifusion Oui
Fonctions de multidiffusion Transfert multicast
Source d'alimentation DC/PoE
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Bloc d'alimentation inclus Oui
Température d'opération 0 - 50 °C
Taux d'humidité relative (stockage) 5 - 90 %
Humidité relative de fonctionnement (H-H) 10 - 90 %
Température hors fonctionnement -40 - 70 °C
Capacité de commutation 26.78 Gbit/s
Trames géantes 9
Support de trames étendues (Jumbo Frames) Oui
Répertoire MAC 8000 entrées
Taux de transfert 26.78 Mpps
Câbles inclus LAN (RJ-45)
Type d'emballage Boîte
Guide d'utilisation Oui
Protection en boucle Oui
Filtrage (protection BPDU - d'adresse MAC) Oui - Oui
Authentification Authentification par l'adresse MAC, Authentification sur port
Filtrage d'adresse MAC Oui
Sécurité de port statique Oui
Liste de contrôle d'accès (ACL) Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Support SSH (SSL) Oui
Inspection ARP Oui
Support MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Banc de commutateurs L2/L2+
Qualité de service (QoS) Oui
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Géré sur le Cloud Oui

Existe depuis

20
ans
Commandes assurés
Toute commande doit être passé par écrit
Expédition de colis
Les colis sont expédiés dans 3 jours
Service client
Service client 24h/7j
Paiement sécurisé
Notre paiement sécurisé avec SSL